Feil med levering av SMS
Incident Report for Transponder
Resolved
This incident has been resolved.
Posted 8 months ago. Jan 07, 2019 - 15:35 CET
Identified
Vi har oppdaget at en feil hos en av våre SMS-leverandører har medført at en del meldinger som er sendt de siste dagene ikke har blitt levert til mottakeren. Transponder viser hvilke meldinger som ikke har blitt levert.

Inntil feilen er rettet har vi stoppet all SMS-trafikk til den aktuelle leverandøren. Meldinger som sendes gjennom Transponder nå skal bli levert som normalt.
Posted 8 months ago. Jan 07, 2019 - 12:00 CET
This incident affected: SMS Gateway.