Store problemer med Transponder Meldingsbok og Tilstede
Incident Report for Transponder
Resolved
This incident has been resolved.
Posted about 1 year ago. Aug 28, 2018 - 12:13 CEST
Monitoring
En overlastet database har vært årsaken til ytelsesproblemene. Vi har oppgradert databasen med mer ressurser, samt analysert potensielle flaskehalser i Transponder og gjort endringer for å overkomme problemene. Vi analyserer kontinuerlig belastningen på systemet og vil fortsette med flere tiltak dersom ikke dagens endringer er tilstrekkelige.
Posted about 1 year ago. Aug 23, 2018 - 21:35 CEST
Update
We are continuing to investigate this issue.
Posted about 1 year ago. Aug 23, 2018 - 08:52 CEST
Update
We are continuing to investigate this issue.
Posted about 1 year ago. Aug 23, 2018 - 08:51 CEST
Investigating
We are currently investigating this issue.
Posted about 1 year ago. Aug 23, 2018 - 08:43 CEST
This incident affected: Transponder Meldingsbok (Login, API).