Problemer med Transponder SMS
Incident Report for Transponder
Resolved
This incident has been resolved.
Posted 11 months ago. Oct 16, 2018 - 11:12 CEST
Monitoring
Oppgradering er nå utført og vi følger med for å verifisere at dette har løst problemet.
Posted 11 months ago. Oct 16, 2018 - 11:07 CEST
Identified
En komponent i Transponder SMS har gått tom for ressurser. Vi jobber med å øke kapasiteten...
Posted 11 months ago. Oct 16, 2018 - 11:00 CEST
This incident affected: Transponder SMS.