Problemer med innkommende SMS-meldinger
Incident Report for Transponder
Resolved
This incident has been resolved.
Posted about 1 year ago. Jun 20, 2018 - 16:32 CEST
Monitoring
SMS-tjenesteleverandøren vi benytter har tekniske problemer. Vi har flyttet all utgående trafikk til en annen leverandør, men for innkommende SMS-meldinger fra mobiltelefoner har vi ikke mulighet til å flytte trafikken. Normalt legges alle meldingene i kø og blir levert etterhvert som de tekniske problemene blir løst.

Innkommende meldinger fra foresatte som bruker mobilapp er ikke berørt.
Posted about 1 year ago. Jun 20, 2018 - 15:23 CEST
This incident affected: SMS Gateway.