Feil hos SMS-leverandør
Incident Report for Transponder
Resolved
This incident has been resolved.
Posted 8 months ago. Jan 14, 2019 - 18:33 CET
Identified
En av våre SMS-leverandører har problemer med sin infrastruktur. Dette medfører at innkommende SMS fra foresatte ikke kommer frem til Transponder SMS.

Pålogging i Transponder Meldingsbok er rammet ved at engangskoder ikke blir sendt via SMS.
Posted 8 months ago. Jan 14, 2019 - 11:40 CET
This incident affected: Transponder Meldingsbok (Login) and Transponder SMS.