Problemer med innkomne meldinger
Incident Report for Transponder
Resolved
This incident has been resolved.
Posted almost 4 years ago. Dec 11, 2015 - 10:03 CET
Investigating
Etter migrering av innkone nummer fra Tele2 til Telenor 31.11 blir innkomne meldinger på mer enn 150 tegn delt opp i flere meldinger i innboksen i Transponder. Vår underleverandør er varslet og teknikere jobber med saken. Vi gjør oppmerksom på at all trafikk leveres, men at meldinger deles opp i flere meldinger grunnet feilen.
Posted almost 4 years ago. Dec 07, 2015 - 11:56 CET