Transponder er nede
Incident Report for Transponder
Resolved
Vi har ikke sett flere tilfeller av feil og har derfor konkludert med at feilen er løst. Fremover kommer vi til å vurdere om vi skal bytte leverandør av komponenten som feilet. Vi vil også forsøke å gjøre endringer i Transponder for å automatisk håndtere tilsvarende situasjoner, da komponenten i seg selv ikke er en vital del av Transponder.
Posted about 4 years ago. Aug 12, 2015 - 17:48 CEST
Monitoring
En underleverandør hadde vedlikehold på sine systemer i løpet av natten. I teorien skulle ikke Transponder bli påvirket av vedlikeholdet, men det viste seg i praksis å ikke være riktig. Vi har byttet ut den komponenten som fortsatt feiler hos leverandøren og Transponder ser nå ut til å fungere som normalt. Utover dagen vil vi fortsette å overvåke situasjonen for å verifisere at problemene er helt løst.
Posted about 4 years ago. Aug 12, 2015 - 09:43 CEST
Investigating
Vi har for øyeblikket problemer med Transponder SMS. Applikasjonen er nede og vi jobber med å lokalisere feilen.
Posted about 4 years ago. Aug 12, 2015 - 08:30 CEST