Problemer med innkommende SMS
Incident Report for Transponder
Resolved
Nettverksproblemer mellom SMS-leverandør og Transponder medførte problemer med leverings av innkommende SMS til Transponder. Feilen er løst og oppkøede meldinger vil fortløpende bli levert til Transponder.
Posted almost 5 years ago. Nov 24, 2014 - 17:46 CET
Investigating
Vi får automatiserte feilmeldingsrapporter fra SMS-leverandøren om at innkommende meldinger ikke blir levert til Transponder. Feilen ligger trolig hos underleverandøren som tar imot meldinger fra teleselskapene. Vi har varslet underleverandøren og håper de får rettet feilen raskt.
Posted almost 5 years ago. Nov 24, 2014 - 17:14 CET