Problemer med mottak av SMS
Incident Report for Transponder
Resolved
Vi har fått tilbakemelding fra vår SMS leverandør at feilen nå er rettet. Alle innkommende meldinger og leveringsrapporter vil bli håndtert forløpende.
Posted almost 5 years ago. Nov 10, 2014 - 08:49 CET
Identified
Vår SMS leverandør har funnet feilen og jobber nå med å rette dette.
Posted almost 5 years ago. Nov 10, 2014 - 08:31 CET
Investigating
Vi har problemer med mottak av SMS. Vi jobber med saken og håper vi får løst dette så fort som mulig.
Posted almost 5 years ago. Nov 10, 2014 - 08:25 CET