Problemer med innkommende meldinger via SMS
Incident Report for Transponder
Resolved
Meldinger kommer nå inn som normalt igjen i Transponder. Meldinger som ble sendt i løpet av dagen, men som ikke ble levert til Transponder, skal nå ha kommet inn.
Posted almost 2 years ago. Nov 13, 2017 - 19:15 CET
Monitoring
Feilen skal nå være rettet. Årsaken lå, etter det vi har fått beskjed om, hos Telenor. Etterhvert som oppkøede meldinger blir prosessert vil de bli levert fortløpende til Transponder. Vi følger med på trafikken og kommer med en oppdatering når alle systemene er tilbake til normal tilstand.
Posted almost 2 years ago. Nov 13, 2017 - 14:40 CET
Identified
Vår SMS-leverandør undersøkt saken og kontaktet neste ledd, som har planlagt vedlikehold av sine løsninger nå. Vedlikeholde skulle ikke berøre innkommende meldinger, men det har det tydeligvis gjort. Det er videreformidlet at dette skaper et kritisk problem for Transponder og at feilen må rettes så raskt som mulig.
Posted almost 2 years ago. Nov 13, 2017 - 09:41 CET
Investigating
Meldinger fra SMS blir ikke levert til Transponder. Vi har varslet vår SMS-leverandør og de undersøker saken. Meldinger fra mobil-app kommer inn som normalt. Feilen inntraff kl. 08:49.
Posted almost 2 years ago. Nov 13, 2017 - 09:14 CET