Problemer med FEIDE-pålogging
Incident Report for Transponder
Resolved
FEIDE-pålogging fungerer igjen som normalt.
Posted over 3 years ago. Apr 11, 2016 - 09:12 CEST
Identified
Etter en endring på fredag, har FEIDE-pålogging sluttet å fungere. Vi har kontaktet FEIDE og bedt om tilbakestilling av konfigurasjonsendringen. Frem til dette er utført, må man benytte brukernavn og passord for å logge på Transponder. Dersom du ikke har logget på med passord tidligere, eller har glemt det, kan du bruke "glemt passord"-funksjonen på innloggingssiden.
Posted over 3 years ago. Apr 10, 2016 - 17:47 CEST