Forsinkelse med bakgrunnsjobber
Incident Report for Transponder
Resolved
Køen er nå ferdigbehandlet og trafikken går igjen som normalt.
Posted 11 months ago. Oct 26, 2018 - 16:38 CEST
Identified
Det har hopet seg opp en del bakgrunnsjobber, inkludert SMS-utsendelser, og dette skaper en forsinkelse i systemet. Meldinger vil bli sendt ut, men dessverre ikke umiddelbart. Vi har justert kapasiteten i systemet og overvåker køen med jobber som venter.
Posted 11 months ago. Oct 26, 2018 - 15:40 CEST
This incident affected: Transponder SMS.