Timeout-feil med Transponder SMS
Incident Report for Transponder
Resolved
This incident has been resolved.
Posted over 1 year ago. Apr 05, 2018 - 12:32 CEST
Monitoring
Vi fikk en unormalt stor trafikkmengde fra én IP-adresse mot "innboksen" i Transponder. Dette medførte overbelastning på en sentral komponent, som igjen medførte timeout for andre brukere også.

Trafikkmengden har nå avtatt og vi følger med på loggene og vurderer hvilke tiltak vi skal gjøre dersom trafikkmengden på nytt øker.
Posted over 1 year ago. Apr 05, 2018 - 09:36 CEST
Investigating
Vi opplever problemer med en av komponentene i Transponder SMS og jobber med å identifisere feilen.
Posted over 1 year ago. Apr 05, 2018 - 09:12 CEST