Problemer med innkommende meldinger
Incident Report for Transponder
Resolved
SMS-leverandøren fant feil med en melding som resulterte i nettverks-timeout. Feilen er fikset og oppkøede meldinger er nå levert til Transponder.
Posted almost 5 years ago. Nov 20, 2014 - 10:46 CET
Investigating
Automatiserte feilrapporter indikerer at det er problemer med innkommende SMS-meldinger. Vi jobber med saken.
Posted almost 5 years ago. Nov 20, 2014 - 10:22 CET