Problemer med mottak av SMS
Incident Report for Transponder
Resolved
Problemene er nå løst og SMSene leses inn fortløpende i systemet.
Posted almost 5 years ago. Nov 11, 2014 - 08:14 CET
Investigating
Vi har problemer med mottak av SMS. Vi jobber med saken og håper vi får løst dette så fort som mulig.
Posted almost 5 years ago. Nov 11, 2014 - 08:01 CET